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แนวขอสอบแนวขอสอบแนวขอสอบแนวขอสอบ    

การคิดวิเคราะหและเหตุผลการคิดวิเคราะหและเหตุผลการคิดวิเคราะหและเหตุผลการคิดวิเคราะหและเหตุผล    
 
1. จากภาพที่กำหนดให้ภาพสุดท้ายตรงกับข้อใด 

 
 
  

1.   2.   3.   4.   
 
 
 
2. จากภาพด้านล่าง จงหาภาพที่หายไป 

 
 
 1.   2.   3.   4.   
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9. จากความสัมพันธ์ของรูปต่อไปนี้ รูปท่ีหายไปคือข้อใด 

 
 
 1.   2.   3.   4.   
 
 
10. จากความสัมพันธ์ของรูปต่อไปนี้ รูปท่ีหายไปคือข้อใด 

 
 
 1.   2.   3.   4.   
 
 
11. “ถ้าฝนตกแล้วแดดจะออก วันน้ีฝนตก” ดังน้ันสรุปว่า 

1.  วันน้ีแดดออก     2.  วันน้ีแดดไม่ออก 
3.  วันน้ีฝนไม่ตก     4.  ยังสรุปแน่นนอนไม่ได้ 

 
12. “ถ้าฝนตกแล้วแดดจะออก วันน้ีแดดไม่ออก” ดังนั้นสรุปว่า 

1.  วันน้ีแดดออก     2.  วันน้ีแดดไม่ออก 
3.  วันน้ีฝนไม่ตก     4.  ยังสรุปแน่นนอนไม่ได้ 

 
13. “ถ้าฝนตกแล้วแดดจะออก วันน้ีแดดออก” ดังน้ันสรุปว่า 

1.  วันน้ีแดดออก     2.  วันน้ีแดดไม่ออก 
 3.  วันน้ีฝนไม่ตก     4.  ยังสรุปแน่นนอนไม่ได้ 
 
14. “ถ้าฝนตกแล้วแดดจะออก ถ้าแดดออกแล้วจะไปทะเล” ดังน้ันสรุปว่า 
 1.  ถ้าฝนตกแล้วจะไม่ไปทะเล   2.  ถ้าฝนตกแล้วจะไปทะเล 
 3.  ถ้าฝนไม่ตกแล้วจะไปทะเล   4.  ยังสรุปแน่นนอนไม่ได้ 
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เฉลยเฉลยเฉลยเฉลยแนวขอสอบแนวขอสอบแนวขอสอบแนวขอสอบ    

การคิดวิเคราะหและเหตุผลการคิดวิเคราะหและเหตุผลการคิดวิเคราะหและเหตุผลการคิดวิเคราะหและเหตุผล    
 

ข้อ คำตอบ ข้อ คำตอบ ข้อ คำตอบ ข้อ คำตอบ ข้อ คำตอบ 
1 3 9 4 17 4 25 1 33 1 
2 4 10 2 18 3 26 4 34 1 

3 1 11 1 19 1 27 2 35 1 
4 1 12 3 20 3 28 3 36 2 
5 1 13 4 21 1 29 4 37 3 
6 2 14 2 22 4 30 3 38 2 
7 4 15 1 23 2 31 4 39 2 
8 3 16 3 24 1 32 2 40 2 

 
1. เฉลยข้อ  3. 

เหตุผล  เพราะจากภาพ วงกลมสองวงในตารางจะเลื่อนติดกันไปในทิศทางตามเข็มนาฬิกาเร่ือย ๆ 
2. เฉลยข้อ  4.  

เหตุผล  เพราะจะสังเกตได้ว่าภาพท่ีหายไป ส่วนท่ีแรเงาจะต้องอยู่ในทิศทางตรงกันข้ามกับภาพแรก 
3. เฉลยข้อ  1.   

เหตุผล  เพราะจะสังเกตได้ว่าภาพแรกและภาพที่ 2 มีเส้นตรงภายในที่ตั้งฉากกัน และภาพท่ี 4 จะ
สังเกต ว่าเหมือนกับภาพที่ 2 เพียงแต่ว่ามีเส้นเพียงเส้นเดียว ดังนั้น ภาพท่ี 3 ที่หายไปคือ
ภาพท่ีมีการ ตั้งฉากกันของเส้นที่เป็นเส้นเดียว 

4. เฉลยข้อ  1.   
เหตุผล  เพราะจากภาพ ความสัมพันธ์ของภาพ คือ รูปทรงในวงกลมหมุนตามเข็มนาฬิกา 

5. เฉลยข้อ  1.   
เหตุผล  เพราะจากภาพที่ 1 และ 2 มีร ูปสี ่เหลี ่ยมและสามเหลี ่ยมสลับที ่และสลับสีกัน ดังน้ัน 

ความสัมพันธ์ ของรูปท่ี 3 กับ 4 จะได้ว่าเป็นรูปเรขาคณิต ท่ีสลับท่ีและสลับสีกัน 
6. เฉลยข้อ  2.   

เหตุผล  เพราะจากภาพที่ 1 และ 2 มีรูปวงกลมและสี่เหลี่ยมซ่ึงภายในบรรจุรูปสามเหลี่ยมและวงกลม 
ตามลำดับ ส่วนรูปท่ี 3 เป็นรูปสี ่เหลี ่ยมซึ ่งภายในบรรจุร ูปวงกลมไว้ จากข้อนี ้ให้เรา
เปรียบเทียบ รูปเรขาคณิตจากขอบนอกสุดก่อนแล้วไล่เข้ามาภายในรูปจะเห็นถึงการสลับกัน
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แนวขอสอบแนวขอสอบแนวขอสอบแนวขอสอบ    

ความสามารถทางดานภาษาไทยและอังกฤษความสามารถทางดานภาษาไทยและอังกฤษความสามารถทางดานภาษาไทยและอังกฤษความสามารถทางดานภาษาไทยและอังกฤษ    
 
1. โอ้อกเรามีกรรมทำไฉน  จึงจะได้แนบชิดขนิษฐา 
      คำท่ีขีดเส้นใต้อ่านอย่างไรจึงจะไพเราะ 

1.  อ่านทอดเสียงแล้วปล่อยให้หางเสียงผวนข้ึนจมูก 
2.  อ่านคร่ันเสียงให้น้ำเสียงติดขัดสะเทือนอารมณ์ 
3.  อ่านเปลี่ยนเสียงจากเสียงต่ำข้ึนไปเสียงสูง 
4.  อ่านหลบเสียงจากเสียงสูงลงไปเสียงต่ำ 

 

2. ข้อใดอ่านจังหวะวรรคตอนได้ถูกต้อง 
 1.  ท้ังองค์/ฐานรานร้าวถึง/เก้าแฉก เผยอแยกยอด/ทรุดก็/หลุดหัก 
 2.  โอ้เจดีย์/ท่ีสร้างยัง/ร้าง/รัก  เสียดายนัก/นึกน่าน้ำตา/กระเด็น 
 3.  กระนี้หรือ/ชื่อเสียง/เกียรติยศ  จะมิหมด/ล่วงหน้า/ทันตาเห็น 
 4.  เป็นผู้ดีมี/มากแล้ว/ยากเย็น  คิดก็เป็น/อนิจจังเสีย/ทั้งนั้น 
 

3. ยูงทองร้องกะโต้งโห่งดัง  เพียงฆ้องกลองระฆัง 
      แตรสังข์กังสดาลขานเสียง 
      คำประพันธ์ข้างต้นต้องอ่านตามข้อใด 

1.  ยูงทองร้อง/กะโต้งโห่งดัง  เพียงฆ้อง/กลองระฆัง// 
     แตรสังข์/กังสดาลขานเสียง// 

 2.  ยูงทอง/ร้องกะโต้ง/โห่งดัง  เพียงฆ้อง/กลอง/ระฆัง// 
      แตรสังข์/กังสดาล/ขานเสียง// 
 3.  ยูงทอง/ร้องกะโต้งโห่งดัง  เพียงฆ้อง/กลองระฆัง// 
      แตรสังข์/กังสดาลขานเสียง// 

4.  ยูงทอง/ร้องกะโต้งโห่งดัง  เพียงฆ้อง/กลองระฆัง// 
      แตรสังข์/กังสดาล/ขานเสียง// 
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Redmayne won a best actor Oscar for his portrayal of Hawking in The Theory of Everything, 
based on accounts of his early life by his first wife Jane Hawking. 

After contracting amyotrophic lateral sclerosis (ALS) in 1963, he was told by doctors 
that he had two years to live but survived for 55. The disease eventually reduced his body 
control to flexing a finger and eye movements, so Hawking relied on his wheelchair for 
movement and a computer controlled via eye-tracking to speak. The software he used to 
communicate was released for free, and the scientist experienced zero-gravity aboard the 
"vomit comet" during a flight in 2007. 

In a statement, his three children said: 
"We are deeply saddened that our beloved father passed away today. 

He was a great scientist and an extraordinary man whose work and legacy will live 

on for many years. His courage and persistence with his brilliance and humour inspired 

people across the world. He once said, 'It would not be much of a universe if it wasn't 

home to the people you love. ‘We will miss him forever." 

        Source: https://www.engadget.com 
61. What does the word pass way mean? 

1.  achieve  2.  win   3.  die   4.  live 
 
62. Who is the actor of The Theory of Everything? 

1.  Stephen Hawking    2.  Errol Morris 
3.  Steven Spielberg    4.  Eddie Redmayne 
 

63. How did amyotrophic lateral sclerosis (ALS) affect him? 
1.  It reduced his body control.  2.  It ruined his memory 
3.  It increased his weight   4.  It made him blind 
 

64. According to the passage, which is not true? 
1.  Stephen Hawking has died at the age of 76. 
2.  Doctors told that Stephen Hawking would live up to 1965.  
3.  Stephen Hawking wrote "A Brief History of Time in 1963.  
4.  Stephen Hawking once married to Jane Hawking. 
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แนวขอสอบแนวขอสอบแนวขอสอบแนวขอสอบ        
ความรูความรูความรูความรูพืน้ฐานพืน้ฐานพืน้ฐานพืน้ฐานเกีย่วกบัเกีย่วกบัเกีย่วกบัเกีย่วกบัการใชการใชการใชการใชคอมพิวเตอรคอมพิวเตอรคอมพิวเตอรคอมพิวเตอร    
 

1. ข้อใดคือความหมายของ CPU 
1.  หน่วยประมวลผลกลาง   2.  หน่วยบันทึกข้อมูลด้วยแสง 
3.  หน่วยจัดเก็บข้อมูล    4.  หน่วยความจำสำรอง 

 

2. หน่วยความจำแบบใด ไฟดับก็ยังคงข้อมูลภายในอยู่ได้ 
1.  Register  2.  Bus   3.  RAM  4.  Rom 

 
3. ส่วนประกอบใดของคอมพิวเตอร์มีความหมายว่าอุปกรณ์คอมพิวเตอร์ท่ีสามารถจับต้องได้ 

1.  Hard Ware  2.  Soft Ware  3.  People ware 4.  Information 

 
4. CPU ย่อมาจากข้อความในข้อใด 

1.  Center Program Unit   2.  Center Program Unit 
3.  Central Processing Unit   4.  Central Programming Unit 

 
5. ข้อใดคือระบบปฏิบัติการที่แจกฟรี 

1.  Windows 7  2.  Linux  3.  Mac Osx  4.  Windows XP 
 
6. ข้อใดไม่ใช่หน้าท่ีระบบปฏิบัติการ 

1.  ควบคุมการทำงานของ Hardware คอมพิวเตอร์  

2.  เป็นตัวกลางเชื่อมโยงผู้ใช้กับคอมพิวเตอร์ 
3.  นำโปรแกรมประเภทอ่ืนมาประมวลผลคอมพิวเตอร์ 

4.  ข้อ 3. และ 4. ถูก 
 
7. ชื่อระบบปฏิบัติการใดท่ีมีความหมายในภาษาอังกฤษ หมายถึงมุมมองหรือทิวทัศน์ 

1.  Windows Vistra 2.  Windows Me 3.  Mac OS X  4.  Unix 
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82. ข้อใดไม่ใช่หน้าที่ของโปรแกรมระบบปฏิบัติการ  
1.  จัดสรรเวลาในการประมวลผล    2.  เป็นตัวกลางระหว่างเครื่องกับผู้ใช้  

 3.  จำข้อมูลช่วงท่ีมีการป้อนไฟล์   4.  ควบคุมฮาร์ดแวร์  

 
83. ข้อดีของระบบปฏิบัติการ DOS คือข้อใด  

1.  ติดต่อผู้ใช้โดยการพิมพ์   2.  มีซอฟต์แวร์ที่ทำงานภายใต้ DOS มาก   
3.  ใช้ทรัพยากรน้อย    4.  ทำงานในโหมดตัวอักษร 

 
84. ระบบปฏิบัติการท่ีเหมาะกับคอมพิวเตอร์เมนเฟรมและการติดต่อสื่อสารระยะไกลคือข้อใด  

1.  Windows XP 2.  Windows CE 3.  Unix  4.  Mac 
 

85. ระบบปฏิบัติการประเภท Open Source คือข้อใด  
1.  Linux  2.  Windows XP 3.  Unix  4.  Mac 

 
86. ระบบปฏิบัติการท่ีถูกบรรจุในหน่วยความจํารอม (Rom) คือข้อใด  

1.  Solaris  2.  Windows CE 3.  Firmware  4.  Mac 
 

87. ข้อใดไม่ใช่ความหมายของระบบปฏิบัติการ  
1.  ระบบที่เป็นฮาร์ดแวร์ที่ช่วยจัดการทรัพยากรต่างๆ ภายในเครื่องคอมพิวเตอร์ 
2.  ระบบที่ช่วยสแกนตรวจสอบและป้องกันไวรัส  

3.  ระบบที่เป็นซอฟต์แวร์ท่ีช่วยจัดการทรัพยากรต่างๆ ภายในเครื่องคอมพิวเตอร์ 
4.  ระบบที่ช่วยให้เครื่องติดต่อกับเคร่ืองพิมพ์ 

 
88. ข้อใดอยู่เหนือความสามารถในการจัดการทรัพยากรของระบบปฏิบัติการ  

1.  ความเร็วของซีพียู    2.  ขนาดของหน่วยความจํา  
 3.  ความคมชัดของจอมอนิเตอร์   4.  ความจุของฮาร์ดดิสก์ 

 
89. คําใดหมายถึงเครือข่ายไร้สาย  

1.  Broadband  2.  Fire Wire  3.  WI-FI  4.  WAN 
 

90. ถ้าเราต้องการจัดรูปแบบให้กับข้อความในสไลด์ จะต้องคลิกเลือกแท็บ Ribbon ใด  
1.  หน้าแรก     2.  ออกแบบ 

3.  ภาพเคลื่อนไหว    4.  การนําเสนอภาพนิ่ง 
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ความรูเกีย่วกับสำนกังานสลากกนิแบงรฐับาลความรูเกีย่วกับสำนกังานสลากกนิแบงรฐับาลความรูเกีย่วกับสำนกังานสลากกนิแบงรฐับาลความรูเกีย่วกับสำนกังานสลากกนิแบงรฐับาล    
 

สำนักงานสลากกินแบ่งรัฐบาล (Government Lottery Office) เป็นหน่วยงานหนึ่งของรัฐบาล
ไทย มีหน้าที่ออกรางวัลสลากกินแบ่งรัฐบาลเป็นหลัก รวมถึงจัดการโรงพิมพ์อันเป็นอุปกรณ์ในการพิมพ์สลาก
กินแบ่งรัฐบาล หรือสิ่งพิมพ์อื ่นที ่คณะกรรมการให้ความเห็นชอบ และรับผิดชอบในกระทำการอื ่นใดที่
เกี่ยวเนื่องหรือที่เป็นประโยชน์แก่การดำเนินกิจการของสำนักงานเอง ภายใต้คำขวัญของสำนักงานสลากกิน
แบ่งรัฐบาลที่ว่า “ช่วยราษฎร์ เสริมรัฐ ยืนหยัดยุติธรรม” 

สำนักงานสลากกินแบ่งรัฐบาล เป็น 1 ใน 10 รัฐวิสาหกิจไทยที่มีรายได้นำส่งภาครัฐสูงสุด ในไตรมาส
ที่ 1 ปีงบประมาณ 2566 สำนักงานฯ นำส่งรายได้เป็นจำนวน 8,505 ล้านบาท สูงเป็นลำดับที่ 3 รองจาก 
บมจ.ปตท. และการไฟฟ้าส่วนภูมิภาค 
 

ประวัติความเป็นมา 
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วัตถุประสงค์การดำเนินงาน 
 

สำนักงานสลากกินแบ่งรัฐบาล บริหารงานภายใต้พระราชบัญญัติสำนักงานสลากกินแบ่งรัฐบาล 
พุทธศักราช 2517 ที่ใช้บังคับตั้งแต่ 1 ตุลาคม พ.ศ. 2517 และฉบับที่ 2 พ.ศ. 2562 ซึ่งมีวัตถุประสงค์
ดังต่อไปน้ี มาตรา 5 ข้อความว่า ให้จัดตั้งสำนักงานสลากกินแบ่งรัฐบาลขึ้น เรียกว่า “สำนักงานสลากกินแบ่ง
รัฐบาล” 

มีวัตถุประสงค์ดังต่อไปนี้ 
1. ออกสลากกินแบ่งรัฐบาล 
2. จัดการโรงพิมพ์อันเป็นอุปกรณ์ในการพิมพ์สลากกินแบ่งรัฐบาล หรือสิ่งพิมพ์อ่ืนท่ีคณะกรรมการให้

ความเห็นชอบ 
3. กระทำการอ่ืนใดที่เก่ียวเนื่องหรือที่เป็นประโยชน์แก่การดำเนิน กิจการของสำนักงานสลากกินแบ่ง

รัฐบาล 
ภารกิจสำคัญอีกประการหนึ่งคือ การจัดการโรงพิมพ์ อันเป็นอุปกรณ์ในการพิมพ์สลากกินแบ่งรัฐบาล 

และสิ่งพิมพ์อื่นที่คณะกรรมการให้ความเห็นชอบ ปัจจุบันสำนักงานสลากกินแบ่งรัฐบาล (สำนักการพิมพ์) 
ตั้งอยู่ท่ี ซอยแยกเอกมัย ถ.สุขุมวิท 63 

นอกจากการพิมพ์สลากกินแบ่งรัฐบาลแล้ว สำนักงานสลากกินแบ่งรัฐบาลยังได้มีการจัดพิมพ์สลาก
บำรุงการกุศล ใบตรวจผลการออกรางวัล รวมถึงงานพิมพ์อ่ืนที่รับจ้างจากภายนอก 

ซึ่งส่วนใหญ่เป็นสิ่งพิมพ์กันปลอมแปลงของหน่วยราชการที่คณะกรรมการให้ความเห็นชอบ อาทิ ตั๋ว
รถเมล์ ตั๋วรถโดยสาร บขส. บัตรผ่านทางของการทางพิเศษฯ สติกเกอร์ของกรมสรรพสามิต แม้จะไม่สร้างกำไร
ให้เป็นจำนวนมากนัก เนื่องจากเป็นลักษณะของการให้ความช่วยเหลือ และรับพิมพ์งานในราคาต่ำกว่าโรงพิมพ์
ของเอกชน แต่ก็นับว่าเป็นผลงานที่ภาคภูมิใจของสำนักงานสลากกินแบ่งรัฐบาล ในความมีศักยภาพและไดรั้บ
ความไว้วางใจ 
 

อำนาจหน้าที่ 
 

สำนักงานสลากกินแบ่งรัฐบาลเป็นรัฐวิสาหกิจซ่ึงมีสถานะเป็นนิติบุคคลที่จัดตั้งข้ึนโดยพระราชบัญญัติ
สำนักงานสลากกินแบ่งรัฐบาล พ.ศ. 2517 มีอำนาจกระทำการต่าง ๆ ตามขอบเขตวัตถุประสงค์ 3 ข้อ ดังน้ี 

ข้อ 1 ออกสลากกินแบ่งรัฐบาล 
ข้อ 2 จัดการโรงพิมพ์อันเป็นอุปกรณ์ในการพิมพ์สลากกินแบ่งรัฐบาล หรือพิมพ์ สิ ่งพิมพ์อื ่นที่

คณะกรรมการให้ความเห็นชอบ 
ข้อ 3 กระทำการอื่นใดที่เกี่ยวเนื่องหรือที่เป็นประโยชน์แก่การดำเนินกิจการของสำนักงานสลากกิน

แบ่งรัฐบาล 
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แนวขอสอบแนวขอสอบแนวขอสอบแนวขอสอบ    

ความรูเกีย่วกับสำนกังานสลากกนิแบงรฐับาลความรูเกีย่วกับสำนกังานสลากกนิแบงรฐับาลความรูเกีย่วกับสำนกังานสลากกนิแบงรฐับาลความรูเกีย่วกับสำนกังานสลากกนิแบงรฐับาล    
 

1. สำนักงานสลากกินแบ่งรัฐบาลมีช่ือภาษาอังกฤษตรงกับข้อใด 
1.  Department of Government Lottery Office 

2.  Government Lottery Office Department 

3.  Government Lottery Office 

4.  Government Lottery 

 

2. สำนักงานสลากกินแบ่งรัฐบาลเป็นหน่วยงานประเภทใด 
1.  ส่วนราชการ     2.  รัฐวิสาหกิจ 

3.  องค์กรอิสระ     4.  หน่วยงานอ่ืนของรัฐ 

 

3. สำนักงานสลากกินแบ่งรัฐบาลสังกัดหน่วยงานใด 
1.  สำนักนายกรัฐมนตรี    2.  กระทรวงพาณิชย์ 

3.  กระทรวงการคลัง    4.  กระทรวงดิจิทัลเพ่ือเศรษฐกิจและสังคม 

 

4. ข้อใดเป็นวันสถาปนาสำนักงานสลากกินแบ่งรัฐบาล 
1.  วันท่ี 24 กันยายน พ.ศ. 2475   2.  วันท่ี 5 เมษายน พ.ศ. 2482 

3.  วันท่ี 1 ตุลาคม พ.ศ. 2517   4.  วันท่ี 9 ธันวาคม พ.ศ. 2544 

 

5. สำนักงานสลากกินแบ่งรัฐบาลดำเนินการภายใต้พระราชบัญญัติใด 
1.  พระราชบัญญัติระเบียบบริหารราชการแผ่นดิน พ.ศ. 2534  

2.  พระราชบัญญัติสลากกินแบ่งรัฐบาล พ.ศ. 2517 

3.  พระราชบัญญัติสำนักงานสลากกินแบ่งรัฐบาล พ.ศ. 2517  

4.  พระราชบัญญัติปรับปรุง กระทรวง ทบวง กรม พ.ศ. 2545 

 

6. พระราชบัญญัติสำนักงานสลากกินแบ่งรัฐบาล พ.ศ. 2517 บังคับใช้ต้ังแต่เม่ือใด 
1.  วันท่ี 1 พฤษภาคม พ.ศ. 2517   2.  วันท่ี 1 กันยายน พ.ศ. 2517 

3.  วันท่ี 1 ตุลาคม พ.ศ. 2517   4.  วันท่ี 1 ธันวาคม พ.ศ. 2517 
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แนวขอสอบแนวขอสอบแนวขอสอบแนวขอสอบ    

ความถนัดทางเชาวปญญาความถนัดทางเชาวปญญาความถนัดทางเชาวปญญาความถนัดทางเชาวปญญา    
 
1. ค่าเฉลี่ย 11, 13, 18 และ 3X มีค่าเท่ากับ 15 แล้ว X มีค่าเท่ากับเท่าใด 

1.  2   2.  4   3.  6   4.  8 
 
2. พ่อมีเงิน 1,800 บาท แบ่งลูก 4 คน คนที่ 1 ได้ 2 ส่วน คนที่ 2 ได้ 3 ส่วน คนที่ 3และคนท่ี 4 ได้ 5 

ส่วนเท่ากัน อยากทราบว่าลูกแต่ละคนได้คนละเท่าใด 
1.  คนที่ 1 ได้ 480 บาท, คนที่ 2 ได้ 320 บาท, คนที่ 3 ได้ 500 บาท, คนที่ 4 ได้ 500 บาท 
2.  คนที่ 1 ได้ 320 บาท, คนที่ 2 ได้ 480 บาท, คนที่ 3 ได้ 500 บาท, คนที่ 4 ได้ 500 บาท 
3.  คนที่ 1 ได้ 540 บาท, คนที่ 2 ได้ 360 บาท, คนที่ 3 ได้ 450 บาท, คนที่ 4 ได้ 450 บาท 
4.  คนที่ 1 ได้ 360 บาท, คนที่ 2 ได้ 540 บาท, คนที่ 3 ได้ 450 บาท, คนที่ 4 ได้ 450 บาท 
 

3. นาย A ขับรถระยะทาง 300 กิโลเมตร ช่วง 100 กิโลเมตรแรกขับด้วยความเร็ว 50 กิโลเมตร/ชั่วโมง 
ช่วง 100 กิโลเมตรต่อมาขับด้วยความเร็ว 100 กิโลเมตร/ชั่วโมง และช่วง 100 กิโลเมตรสุดท้ายขับ
ด้วยความเร็ว 50 กิโลเมตร/ชั่วโมง จงหาว่านาย A ขับรถด้วยอัตราเร็วเท่าไหร่ 

1.  40   2.  50   3.  60   4.  70 
 
4. สินค้าชิ้นน้ี ปีนี้ราคา 250,000 บาท ซึ่งลดลงจากราคาเมื่อปีที่แล้วร้อย 45 สินค้าชิ้นนี้เมื่อปีที่แล้ว

ราคาเท่าไหร่ 
1.  362,000  2.  384,615  3.  454,545  4.  555,555 

 
5. นาย A ขายผ้าให้นาย B ได้กำไร 25% นาย B ขายให้นาย C ขาดทุน 40% นาย C ขายให้นาย D 

ขาดทุน 30% นาย D ซื้อมาในราคา 210 บาท อยากทราบว่านาย A ซื้อผ้ามาในราคาเท่าไหร่  
 1.  300   2.  350   3.  400   4.  450 
 
6. ถ้า X = 3, Y = 2 และ Z = -5 แล้ว 3(Z + XY) มีค่าเท่ากับเท่าไร 
 1.  3   2.  -3   3.  33   4.  -33 
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24. ในปี 2555 - 2557 ไทยส่งออกชิ้นส่วนอิเล็กทรอนิกส์ไปจำหน่ายที่ประเทศออสเตรเลียเพิ่มขึ้นร้อยละ
เท่าใด 

1.  19   2.  24.1   3.  28.3   4.  38.1 
 

25. จากข้อมูลในตารางข้อใดกล่าวไม่ถูกต้อง 
 1.  ในปี 2555 ไทยส่งออกชิ้นส่วนอิเล็กทรอนิกส์ทั้งสิ้น 6,842 ล้านบาท 
 2.  ในปี 2556 ไทยส่งออกชิ้นส่วนอิเล็กทรอนิกส์ไปจำหน่ายที่ประเทศออสเตรเลีย 1,380ล้านบาท 
 3.  ในปี 2556 - 2557 ไทยส่งออกชิ้นส่วนอิเล็กทรอนิกส์ไปจำหน่ายที่ประเทศจีนเพ่ิมข้ึนร้อยละ 17.7 
 4.  ผิดทุกข้อท่ีกล่าวมา 
 
ให้พิจารณาเปรียบเทียบข้อมูลระหว่างสดมภ์ ก. กับสดมภ์ ข. และสดมภ์ ค. แล้วตอบคำถามข้อ 26-30 
 

หลักการตอบ  
ตอบ 1.  หากค่าในสดมภ์ ก. มากกว่าค่าในสดมภ์ ข. 

 ตอบ 2.  หากค่าในสดมภ์ ก. น้อยกว่าค่าในสดมภ์ ข. 
 ตอบ 3.  หากค่าในสดมภ์ ก. เท่ากับค่าในสดมภ์ ข. 
 ตอบ 4.  หากไม่สามารถสรุปได้ว่าค่าในสดมภ์ ก. หรือสดมภ์ ข. มีค่ามากกว่ากัน 

 

ข้อ สดมภ์ ก. สดมภ์ ข. สดมภ์ ค. 
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x y 

x เป็นจำนวนที่หารด้วย 2 ลงตัว 
y เป็นจำนวนท่ีหารด้วย 15 ลง

ตัว 
x, y มีค่ามากกว่า 0 
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30.  a + b (a)(b) 0 > a > b 
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13. เฉลยข้อ  1.  128 
เหตุผล  วิธีคิด 2 4 8 16 32 64 128 
 

   2� 2� 2� 2� 2� 2� 2�  
ดังน้ัน  ตำตอบ คือ 2� = 128 

14. เฉลยข้อ  2.  ���
���
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เศษ ส่วน 
3 + 4 = 7 
7 + 11 = 18 
18 + 29 = 47 

4 + 7 = 11 
11 + 18 = 29 
29 + 47 = 76 

ดังน้ัน  ตำตอบ คือ �����
�� ����

 = ���
���

 
15. เฉลยข้อ  1.  16 

เหตุผล  วิธีคิด ตัวเลขจะแบ่งออกเป็น 3 ชุด 
  ชุดที่ 1  1 4 27 256 
  
    1� 2� 3� 4�  

   ชุดที่ 2  3 7 12 18 
         4       5       6 

ชุดที่ 3  1 4 9 ? = 16 
 

     1� 2� 3� 4� 
ดังน้ัน  ตำตอบ คือ 4� = 16 

16. เฉลยข้อ  3.  293  
เหตุผล  วิธีคิด  1 8 35 81 143 216 293 

         7      27       46       62         73       77 
    20 19 16 11 4 
         -1      -3       -5       -7 

ฉะนั้น  11 + (-7)  =  4 
   4 + 73   =  77 

ดังน้ัน  ตำตอบ คือ 77 + 216 =  293 
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ระเบียบสำนักนายกรัฐมนตร ี
ว่าด้วยงานสารบรรณ 

พ.ศ. ๒๕๒๖1 
                   

  

โดยที่เป็นการสมควรปรับปรุงระเบียบสำนักนายกรัฐมนตรีว่าด้วยงานสารบรรณ พ.ศ. ๒๕๐๖ เสียใหม่
ให้เหมาะสมยิ่งข้ึน คณะรัฐมนตรีจึงวางระเบียบไว้ ดังต่อไปน้ี  

 

ข้อ ๑  ระเบียบนี้เรียกว่า “ระเบียบสำนักนายกรัฐมนตรี ว่าด้วยงานสารบรรณ พ.ศ. ๒๕๒๖”  
 

ข้อ ๒  ระเบียบนี้ให้ใช้บังคับตั้งแต่วันที่ ๑ มิถุนายน ๒๕๒๖ เป็นต้นไป  
 

ข้อ ๓  ให้ยกเลิก 
๓.๑ ระเบียบสำนักนายกรัฐมนตรีว่าด้วยงานสารบรรณ พ.ศ. ๒๕๐๖ 
๓.๒ ระเบียบสำนักนายกรัฐมนตรีว่าด้วยการลงชื่อในหนังสือราชการ พ.ศ. ๒๕๐๗ 
๓.๓ ระเบียบสำนักนายกรัฐมนตรีว่าด้วยการลงชื่อในหนังสือราชการ (ฉบับที่ ๒) พ.ศ. ๒๕๑๖ 
บรรดาระเบียบ ข้อบังคับ มติของคณะรัฐมนตรี และคำสั่งอื่นใด ในส่วนที่กำหนดไว้แล้วในระเบียบนี้ 

หรือซ่ึงขัด หรือแย้งกับระเบียบนี้ ให้ใช้ระเบียบน้ีแทน เว้นแต่กรณีที่กล่าวในข้อ ๕ 
 

ข้อ ๔  ระเบียบนี้ให้ใช้บังคับแก่ส่วนราชการ 
ส่วนราชการใดมีความจำเป็นที่จะต้องปฏิบัติงานสารบรรณนอกเหนือไปจากท่ีได้กำหนดไว้ในระเบียบ

นี้ให้ขอทำความตกลงกับผู้รักษาการตามระเบียบนี้ 
 

ข้อ ๕2  ในกรณีที่กฎหมาย ระเบียบว่าด้วยการรักษาความปลอดภัยแห่งชาติ หรือระเบียบว่าด้วยการ
รักษาความลับของทางราชการ กำหนดวิธีปฏิบัติเกี ่ยวกับงานสารบรรณไว้เป็นอย่างอื่น ให้ถือปฏิบัติตาม
กฎหมาย หรือระเบียบว่าด้วยการนั้น 

 

ข้อ ๖  ในระเบียบน้ี 
“งานสารบรรณ” หมายความว่า งานที่เกี่ยวกับการบริหารงานเอกสาร เริ่มตั้งแต่การจัดทำการรับ 

การส่ง การเก็บรักษา การยืม จนถึงการทำลาย 
“หนังสือ” หมายความว่า หนังสือราชการ 

“อิเล็กทรอนิกส์”3 หมายความว่า การประยุกต์ใช้วิธีการทางอิเล็กตรอน ไฟฟ้า คลื่นแม่เหล็กไฟฟ้า
หรือวิธีอื่นใดในลักษณะคล้ายกัน และให้หมายความรวมถึงการประยุกต์ใช้วิธีการทางแสง วิธีการทางแม่เหล็ก 
หรืออุปกรณ์ท่ีเก่ียวข้องกับการประยุกต์ใช้วิธีต่าง ๆ เช่นว่านั้น 

 
1 ราชกิจจานุเบกษา เล่ม ๑๒๒/ตอนพิเศษ ๙๙ ง/หน้า ๑/๒๓ กันยายน ๒๕๔๘ 
2 ข้อ ๕ แก้ไขเพ่ิมเติมโดยระเบียบสำนักนายกรัฐมนตรีว่าด้วยงานสารบรรณ (ฉบับท่ี ๒) พ.ศ. ๒๕๔๘ 
3 ข้อ ๖ นิยามคำว่า “อิเล็กทรอนิกส์” เพ่ิมโดยระเบียบสำนักนายกรฐัมนตรีว่าด้วยงานสารบรรณ (ฉบับท่ี ๒) พ.ศ. ๒๕๔๘ 
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แนวขอสอบ แนวขอสอบ แนวขอสอบ แนวขอสอบ     
ระเบียบสำนกันายกรฐัมนตรวีาดวยงานสารบรรณ พ.ศ. ระเบียบสำนกันายกรฐัมนตรวีาดวยงานสารบรรณ พ.ศ. ระเบียบสำนกันายกรฐัมนตรวีาดวยงานสารบรรณ พ.ศ. ระเบียบสำนกันายกรฐัมนตรวีาดวยงานสารบรรณ พ.ศ. 2526252625262526    
 
1. ระเบียบสำนักนายกรัฐมนตรีว่าด้วยงานสารบรรณ พ.ศ. 2526 มีผลบังคับใช้เม่ือใด 

1.  วันท่ี 1 มิถุนายน พ.ศ. 2526   2.  วันท่ี 2 มิถุนายน พ.ศ. 2526 
3.  วันท่ี 3 มิถุนายน พ.ศ. 2526   4.  วันท่ี 4 มิถุนายน พ.ศ. 2526 

 
2. ส่วนราชการใดมีความจำเป็นท่ีจะต้องปฏิบัติงานสารบรรณนอกเหนือไปจากที่ได้กำหนดไว้ในระเบียบ

นี้ให้ดำเนินการอย่างไร 
1.  ให้ทำหนังสือขออนุญาตหัวหน้าหน่วยงานของรัฐ 
2.  ให้ทำหนังสือชี้แจงเหตุผลต่อคณะกรรมการ 
3.  ให้ขอทำความตกลงกับผู้รักษาการตามระเบียบนี้ 
4.  ให้ทำรายงานขอความเห็นชอบเสนอต่อผู้บังคับบัญชา 

 
3. ในกรณีที่กฎหมาย ระเบียบว่าด้วยการรักษาความปลอดภัยแห่งชาติ หรือระเบียบว่าด้วยการรักษา

ความลับของทางราชการ กำหนดวิธีปฏิบัติเกี่ยวกับงานสารบรรณไว้เป็นอย่างอื่น ให้ดำเนินการ
อย่างไร 

1.  ให้ถือปฏิบัติตามระเบียบสำนักนายกรัฐมนตรีว่าด้วยงานสารบรรณ พ.ศ. 2526 
2.  ให้ถือปฏิบัติตามกฎหมาย หรือระเบียบว่าด้วยการน้ัน 
3.  ให้ถือปฏิบัติตามคำสั่งของผู้บังคับบัญชา 
4.  ให้ถือปฏิบัติตามดุลยพินิจของเจ้าหน้าที่ 

 
4. “งานสารบรรณ” ตามระเบียบสำนักนายกรัฐมนตรีว่าด้วยงานสารบรรณ พ.ศ. 2526 หมายความว่า 

1.  งานรับ - ส่งและเก็บรักษาหนังสือ  2.  งานร่าง - เขียนและพิมพ์หนังสือ 
3.  งานที่เก่ียวกับงานทะเบียนเอกสาร  4.  งานที่เก่ียวกับการบริหารงานเอกสาร 

 
5. “หนังสือ” ตามระเบียบสำนักนายกรัฐมนตรีว่าด้วยงานสารบรรณ พ.ศ. 2526 หมายความว่า 

1.  หนังสือทางการ    2.  หนังสือส่วนราชการ  
3.  หนังสือราชการ    4.  หนังสือตราครุฑ 
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เฉลยเฉลยเฉลยเฉลยแนวขอสอบ แนวขอสอบ แนวขอสอบ แนวขอสอบ     
ระเบียบสำนกันายกรฐัมนตรวีาดวยงานสารบรรณ พ.ศ. ระเบียบสำนกันายกรฐัมนตรวีาดวยงานสารบรรณ พ.ศ. ระเบียบสำนกันายกรฐัมนตรวีาดวยงานสารบรรณ พ.ศ. ระเบียบสำนกันายกรฐัมนตรวีาดวยงานสารบรรณ พ.ศ. 2526252625262526    
 

ข้อ คำตอบ ข้อ คำตอบ ข้อ คำตอบ ข้อ คำตอบ ข้อ คำตอบ 
1 1 19 3 37 2 55 2 73 1 

2 3 20 2 38 1 56 2 74 2 
3 2 21 1 39 2 57 4 75 4 
4 4 22 3 40 3 58 3 76 1 

5 3 23 1 41 4 59 3 77 1 
6 4 24 2 42 2 60 1 78 4 
7 4 25 4 43 1 61 2 79 2 
8 1 26 2 44 4 62 1 80 2 

9 3 27 2 45 3 63 4 81 1 
10 4 28 2 46 2 64 4 82 1 
11 3 29 1 47 1 65 4 83 1 
12 3 30 3 48 2 66 1 84 3 
13 4 31 1 49 4 67 2 85 3 
14 3 32 2 50 1 68 3 86 1 
15 1 33 4 51 3 69 1 87 4 

16 2 34 2 52 4 70 4 88 2 
17 2 35 2 53 3 71 1 89 2 
18 3 36 4 54 4 72 2 90 1 

 
1. เฉลยข้อ  1.  วันท่ี 1 มิถุนายน พ.ศ. 2526 

เหตุผล  ระเบียบนี้ให้ใช้บังคับตั้งแต่วันท่ี 1 มิถุนายน 2526 เป็นต้นไป 
2. เฉลยข้อ  3.  ให้ขอทำความตกลงกับผู้รักษาการตามระเบียบน้ี 

เหตุผล  ส่วนราชการใดมีความจำเป็นที่จะต้องปฏิบัติงานสารบรรณนอกเหนือไปจากที่ได้กำหนดไว้ใน  
ระเบียบนี้ให้ขอทำความตกลงกับผู้รักษาการตามระเบียบน้ี 

 
 
 



 

คู่มือเตรียมสอบนักจดัการงานทั �วไป ระดบั � สาํนักงานสลากกินแบ่งรฐับาล 

162 

ระเบียบ 

ว่าด้วยการรักษาความลับของทางราชการ 

พ.ศ. ๒๕๔๔ 

                   
 

โดยที่เป็นการสมควรให้มีระเบียบว่าด้วยการรักษาความลับของทางราชการ 
 

อาศัยอำนาจตามความในมาตรา ๑๖ และมาตรา ๒๖ วรรคห้า แห่งพระราชบัญญัติข้อมูลข่าวสารของ
ราชการ พ.ศ. ๒๕๔๐ อันเป็นพระราชบัญญัติที่มีบทบัญญัติบางประการเกี่ยวกับการจำกัดสิทธิและเสรีภาพ
ของบุคคลในการรับรู ้ข้อมูลข่าวสารของราชการ ซึ ่งมาตรา ๕๘ และมาตรา ๒๙ ของรัฐธรรมนูญแห่ง
ราชอาณาจักรไทยบัญญัติให้กระทำได้โดยอาศัยอำนาจของกฎหมาย คณะรัฐมนตรีจึงมีมติให้วางระเบียบไว้ 
ดังต่อไปนี้ 

 

ข้อ ๑  ระเบียบนี้เรียกว่า “ระเบียบว่าด้วยการรักษาความลับของทางราชการ พ.ศ. ๒๕๔๔” 
 

ข้อ ๒1  ระเบียบนี้ให้ใช้บังคับเมื่อพ้นกำหนดหนึ่งร้อยยี่สิบวันนับแต่วันประกาศในราชกิจจานุเบกษา
เป็นต้นไป 

 

ข้อ ๓  บรรดาระเบียบ ข้อบังคับ มติคณะรัฐมนตรี และคำสั่งอ่ืนใด ในส่วนท่ีกำหนดไว้แล้วในระเบียบ
นี้ หรือซ่ึงขัดหรือแย้งกับระเบียบนี้ ให้ใช้ระเบียบนี้แทน 

 

ข้อ ๔  ให้นายกรัฐมนตรีรักษาการตามระเบียบน้ี 
 

หมวด ๑ 

บททั่วไป 

                   
 

ข้อ ๕  ในระเบียบน้ี 
“ข้อมูลข่าวสารลับ” หมายความว่า ข้อมูลข่าวสารตามมาตรา ๑๔ หรือมาตรา ๑๕ ที่มีคำสั่งไม่ให้

เปิดเผยและอยู่ในความครอบครองหรือควบคุมดูแลของหน่วยงานของรัฐ ไม่ว่าจะเป็นเรื่องที่เกี่ยวกับการ
ดำเนินงานของรัฐหรือที่เก่ียวกับเอกชนซ่ึงมีการกำหนดให้มีชั้นความลับเป็น ชั้นลับ ชั้นลับมาก หรือชั้นลับท่ีสุด 
ตามระเบียบน้ีโดยคำนึงถึงการปฏิบัติหน้าท่ีของหน่วยงานของรัฐและประโยชน์แห่งรัฐประกอบกัน 

“ประโยชน์แห่งรัฐ” หมายความว่า การดำเนินงานของรัฐท่ีเก่ียวกับประโยชน์สาธารณะหรือประโยชน์
ของเอกชนประกอบกัน ไม่ว่าจะเป็นเรื่องความมั่นคงของรัฐที่เกี่ยวกับการเมืองภายในประเทศหรือระหว่าง
ประเทศ การป้องกันประเทศ เศรษฐกิจ สังคม วิทยาศาสตร์ เทคโนโลยี การพลังงาน และส่ิงแวดล้อม 

“หัวหน้าหน่วยงานของรัฐ” หมายความว่า 

 
1 ราชกิจจานุเบกษา เล่ม ๑๑๘/ตอนพิเศษ ๑๘ ง/หน้า ๒๘/๒๓ กุมภาพันธ์ ๒๕๔๔ 
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52. คำสั่งในการแทรกรูปวาด รูปทรงต่าง ๆ ใน PowerPoint 2010 
1.  Design > Shape    2.  Format > Shape 

3.  Insert > Shape    4.  File > Shape 

 

53. คำสั่งในการปรับเปล่ียนสีรูปวาด รูปทรงต่าง ๆ ใน PowerPoint 2010 
1.  Format > Shape Fil    2.  Insert > Shape Fil 

3.  Design > Shape Fil    4.  File > Shape Fil 

 

54. วิธีการใส่เอฟเฟ็กต์ให้กับรูปวาด ใน PowerPoint 2010 
1.  แท็บ Format เลือก Shape Effect  2.  แท็บ Format เลือก Effect 

3.  แท็บ Design เลือก Shape Effect  4.  แท็บ Design เลือก Effect 

 

55. วิธีการปรับแต่งสีสันให้กับตาราง ใน PowerPoint 2010 
1.  แท็บ Format > Style Table   2.  แท็บ Format > Table Style 

3.  แท็บ Design > Style Table   4.  แท็บ Design > Table Style 

 

56. วิธีการเปลี่ยนสีแผนผัง ใน PowerPoint 2010 
1.  แท็บ Design > Change Color  2.  แท็บ Design > Color 

3.  แท็บ Insert > Change Color   4.  แท็บ Insert > Color 

 

57. วิธีการแทรกไฟล์เสียงจาก Clip Organizer ใน PowerPoint 2010 
1.  Insert > Clip Art Audio > Audio  2.  Insert > Audio > Clip Art Audio 

3.  Animations > Clip Art Audio > Audio 4.  Animations > Audio > Clip Art Audio 

 

58. วิธีการแทรกไฟล์ MP3 ลงไปในสไลด์ PowerPoint 2010 
1.  Animations > Audio > Audio From File 

2.  Animations > Audio From File > Audio 

3.  Insert > Audio From File > Audio 

4.  Insert > Audio > Audio From File 
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แนวขอสอบแนวขอสอบแนวขอสอบแนวขอสอบ    

ความรูเก่ียวกับการสรปุประเดน็และการยอความความรูเก่ียวกับการสรปุประเดน็และการยอความความรูเก่ียวกับการสรปุประเดน็และการยอความความรูเก่ียวกับการสรปุประเดน็และการยอความ    
 
1. หนังตะลุงประกอบด้วยตัวละครหลายตัวเพ่ือแสดงบทบาทตามเนื้อเรื่อง ตัวตลกเป็นตัวละครท่ีขาด

ไม่ได้สำหรับการแสดงหนังตะลุง เพราะเป็นตัวละครท่ีมีชีวิตชีวา มีเสน่ห์และสีสัน นายหนัง (ผู้เชิด
และพากย์) จะสร้างความประทับใจแก่คนดูด้วยตัวตลกนี้ โดยมักหยิบยกเร่ืองราวในชีวิตจริงปัจจุบัน
มาล้อเลียนอย่างคมคาย คนดูมักจดจำและนำบทบาทตลกไปเล่าขานต่อไปอีกนาน 
สาระสำคัญของข้อความน้ีกล่าวถึงเรื่องใด 

1.  นายหนังจะต้องทำให้ตัวตลกมีชีวิตชีวาน่าประทับใจ 
2.  ตัวตลกเป็นตัวละครสำคัญมากในการแสดงหนังตะลุง 
3.  คนดูมักจะประทับใจตัวตลกและจำได้มากกว่าตัวละครอ่ืน ๆ 
4.  หนังตะลุงต้องใช้ตัวหนังหลายตัวเพื่อแสดงบทบาทตามเน้ือเร่ือง 

 

2. เครื่องสังคโลกเป็นเคร่ืองปั้นดินเผาเคลือบ แหล่งผลิตสำคัญอยู่ที่จังหวัดสุโขทัย โดยเฉพาะเขตอำเภอ
เมืองและอำเภอศรีสัชนาลัย คำว่า “สังคโลก” บางคนเชื่อว่ามาจาก “ซ้องโกลก” คือเตาแผ่นดินซ้อง
ตามประวัติศาสตร์ท่ีถือกันว่าจีนคือผู้ผลิตเครื่องป้ันดินเผาส่งออกเป็นชาติแรกของโลก บ้างก็ว่าอาจ
เพ้ียนมาจาก “สวรรคโลก” ซ่ึงเป็นชื่อเมืองโบราณในเขตเมืองเชลียง หรือศรีสัชนาลัย 
ประเด็นสำคัญของข้อความน้ีคือข้อใด 

 1.  เคร่ืองป้ันดินเผาเคลือบ   2.  ข้อสันนิษฐานคำว่าสังคโลก 
3.  ชาติแรกที่ทำเครื่องปั้นดินเผา   4.  กำเนิดเครื่องปั้นดินเผา 
 

3. หอยที่เป็นศัตรูร้ายที่สุดของพืชที่ขึ้นในน้ำแทบทุกชนิดคือหอบเชอรี่ ซ่ึงสามารถกินต้นข้าวหรือบัวใน
นาเป็นแปลง ๆ ได้ เกษตรกรต้องปราบด้วยการป้องกันไม่ใช่แก้คือกันไม่ให้หอยฟักเป็นตัว โดยเก็บไข่
หอยที่เป็นกระจุกสีชมพูสดเป็นมันซึ่งติดอยู่ตามยอดหญ้า ไม้ หรือผนังเตี้ย ๆ แล้วโยนลงน้ำ ภายใน 
24 ช่ัวโมงแรกไข่จะฝ่อไม่ฟักเพราะขาดออกซิเจน 
จุดประสงค์ของข้อความน้ีคือข้อใด 

1.  อธิบายลักษณะของหอยเชอร่ี   2.  แนะนำท่ีอยู่อาศัยของหอยเชอร่ี 
3.  เตือนให้ระวังการบริโภคหอยเชอร่ี  4.  ให้ความรู้เก่ียวกับการกำจัดหอยเชอรี่ 
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3.  อธิบายกระบวนการสร้างกลิ่นหอมตามส่วนต่าง ๆ ของต้นไม้ 
4.  ชี้แจงว่ายางและเรซินเป็นน้ำมันหอมจากต้นไม้ซึ่งแปรสภาพตามกระบวนการทางเคมี 

 
56. .............................เป็นคุณลักษณะประจําตัวของบุคคล ได้แก่ การมีสัมมาคารวะ ความสุภาพ อ่อน

น้อม ความมีวินัยและพฤติกรรมต่าง ๆ ที่ปรากฏแก่สายตาของผู้อ่ืน นักธุรกิจท่ีดีนอกจากจะมี
ความสามารถในเชิงธุรกิจแล้ว ยัง ต้องรู้จักรักษา..........................และจะต้องรู้จักการสมาคมกับผู้อ่ืน 
จึงจะเป็นบุคคลที่มีเสน่ห์เพ่ิมความสนใจ ให้กับผู้พบเห็น และนับได้ว่าเขาผู้น้ันเป็นนักธุรกิจที่ประสบ
ความสำเร็จในการดำเนินธุรกิจในชีวิตประจำวัน    
คําตามข้อใดเม่ือนํามาเติมในช่องว่างต่อไปนี้แล้วจะได้ใจความถูกต้องตามความคิดของผู้เขียน 

1.  จริยธรรม มารยาท    2.  จริยธรรม จรรยาบรรณ 
3.  มารยาท กิริยามารยาท   4.  มารยาท น้ำใจ 

 
57. เรือนแพล่องลอยคอยความรักนานมา คอยน้ำค้างกรุณาหยาดมาจากดาราแหล่งสวรรค์ วิมานน้อย 

ลอยริมฝั่ง ถึงอ้างว้างเหลือใจรําพัน หิวหรืออ่ิมก็ย้ิมพอกัน ชีวิตกลางน้ำสุขสันต์ โอ้สวรรค์ในเรือนแพ 
ข้อความต่อไปน้ีอนุมานได้ว่าผู้เขียนมีรู้สึกว่าเรือนแพเป็นอย่างไร 

1.  เต็มไปด้วยความรัก    2.  เป็นสถานที่มีความสุข 
3.  ร่มเย็น ท่ามกลางชีวิตที่ไม่เร่งรีบ  4.  สวยงาม ท่ามกลางท้องฟ้าและหมู่ดาว 
 

58. เกษตรกรในภาคตะวันออกเฉียงเหนือหันมาปลูกถั่วลิสงทดแทนการปลูกข้าวนาปรังตาม คำแนะนํา
ของกระทรวงเกษตรและสหกรณ์ ถั่วลิสงเป็นพืชที่น่าสนใจ เพราะให้ผลผลิตเร็ว ใช้น้ำน้อย ในการ
เพาะปลูกและยังไถกลบเป็นปุ๋ยบํารุงดิน ถั่วลิสงเป็นแหล่งอาหารโปรตีนท่ีสำคัญและเป็นที่ต้องการ
ของตลาดอย่างกว้างขวาง 
ข้อใดเป็นประเด็นสำคัญของข้อความต่อไปนี้ 

1.  ช่วงเวลาท่ีควรปลูกถ่ัวลิสง   2.  ข้อดีของการเลือกปลูกถ่ัวลิสง 
3.  นโยบายของภาครัฐด้านการเกษตร  4.  วัตถุประสงค์ของการปลูกพืชทดแทน 

 
59. การระบาดของโรคโคนเน่าหรือลำต้นเน่า สร้างความเสียหายแก่เกษตรกรที่ปลูกต้นปาล์ม น้ำมัน

ประมาณร้อยละ 25 ของพื้นที่ปลูก ศูนย์วิจัยนวัตกรรมปาล์มน้ำมันได้ศึกษาเช้ือแบคทีเรีย ปฏิปักษ์ที่
สามารถควบคุมเชื้อราในดินที่เข้าทำลายรากจนเป็นสาเหตุของโรคลำต้นเน่า แล้วนํามาพัฒนาเป็นชีว
ภัณฑ์แบคทีเรียซ่ึงมีคุณสมบัติควบคุมโรค และเสริมสร้างการเจริญเติบโตของราก 
ข้อใดเป็นสาระสำคัญของข้อความต่อไปน้ี 

1.  สาเหตุท่ีทำให้ต้นปาล์มน้ำมันเกิดโรคโคนเน่าคือเชื้อราในดิน 
2.  เกษตรกรผู้ปลูกปาล์มน้ำมันจำนวนมากได้รับผลกระทบทางเศรษฐกิจจากโรคโคนเน่า  
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พระราชบัญญัติ 
คุ้มครองข้อมูลส่วนบุคคล 

พ.ศ. ๒๕๖๒ 
                   

 

พระบาทสมเด็จพระปรเมนทรรามาธิบดีศรีสินทรมหาวชิราลงกรณ 
พระวชิรเกล้าเจ้าอยู่หัว 

ให้ไว้ ณ วันที่ ๒๔ พฤษภาคม พ.ศ. ๒๕๖๒ 
เป็นปีท่ี ๔ ในรัชกาลปัจจุบัน 

 

พระบาทสมเด็จพระปรเมนทรรามาธิบดีศรีสินทรมหาวชิราลงกรณ พระวชิรเกล้าเจ้าอยู่หัว มีพระบรม
ราชโองการโปรดเกล้าฯ ให้ประกาศว่า 

 

โดยที่เป็นการสมควรมีกฎหมายว่าด้วยการคุ้มครองข้อมูลส่วนบุคคล 
 

พระราชบัญญัตินี้มีบทบัญญัติบางประการเกี่ยวกับการจำกัดสิทธิและเสรีภาพของบุคคล ซึ่งมาตรา 
๒๖ ประกอบกับมาตรา ๓๒ มาตรา ๓๓ และมาตรา ๓๗ ของรัฐธรรมนูญแห่งราชอาณาจักรไทย บัญญัติให้
กระทำได้โดยอาศัยอำนาจตามบทบัญญัติแห่งกฎหมาย 

 

เหตุผลและความจำเป็นในการจำกัดสิทธิและเสรีภาพของบุคคลตามพระราชบัญญัตินี้ เพื่อให้การ
คุ้มครองข้อมูลส่วนบุคคลมีประสิทธิภาพและเพื่อให้มีมาตรการเยียวยาเจ้าของข้อมูลส่วนบุคคลจากการถูก
ละเมิดสิทธิในข้อมูลส่วนบุคคลที่มีประสิทธิภาพ ซึ่งการตราพระราชบัญญัตินี้สอดคล้องกับเงื่อนไขที่บัญญัตไิว้
ในมาตรา ๒๖ ของรัฐธรรมนูญแห่งราชอาณาจักรไทยแล้ว 

 

จึงทรงพระกรุณาโปรดเกล้าฯ ให้ตราพระราชบัญญัติขึ ้นไว้โดยคำแนะนำและยินยอมของสภานิติ
บัญญัติแห่งชาติทำหน้าท่ีรัฐสภา ดังต่อไปนี้ 

 

มาตรา ๑  พระราชบัญญัตินี้เรียกว่า “พระราชบัญญัติคุ้มครองข้อมูลส่วนบุคคล พ.ศ. ๒๕๖๒” 
 

มาตรา ๒1  พระราชบัญญัตินี้ให้ใช้บังคับตั้งแต่วันถัดจากวันประกาศในราชกิจจานุเบกษาเป็นต้นไป 
เว้นแต่บทบัญญัติในหมวด ๒ หมวด ๓ หมวด ๕ หมวด ๖ หมวด ๗ และความในมาตรา ๙๕ และมาตรา ๙๖ 
ให้ใช้บังคับเม่ือพ้นกำหนดหนึ่งปีนับแต่วันประกาศในราชกิจจานุเบกษาเป็นต้นไป 

 

มาตรา ๓  ในกรณีที่มีกฎหมายว่าด้วยการใดบัญญัติเก่ียวกับการคุ้มครองข้อมูลส่วนบุคคลในลักษณะ
ใด กิจการใด หรือหน่วยงานใดไว้โดยเฉพาะแล้ว ให้บังคับตามบทบัญญัติแห่งกฎหมายว่าด้วยการนั้น เว้นแต่ 

 
1  ราชกิจจานุเบกษา เล่ม ๑๓๖/ตอนท่ี ๖๙ ก/หน้า ๕๒/๒๗ พฤษภาคม ๒๕๖๒ 
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แนวขอสอบ แนวขอสอบ แนวขอสอบ แนวขอสอบ     
พระราชบญัญตัิคุมครองขอมลูสวนบุคคล พ.ศ. 2562พระราชบญัญตัิคุมครองขอมลูสวนบุคคล พ.ศ. 2562พระราชบญัญตัิคุมครองขอมลูสวนบุคคล พ.ศ. 2562พระราชบญัญตัิคุมครองขอมลูสวนบุคคล พ.ศ. 2562    
 
1. พระราชบัญญัติคุ้มครองข้อมูลส่วนบุคคล พ.ศ. 2562 ประกาศลงราชกิจจานุเบกษาเม่ือใด 

1.  วันท่ี 24 พฤษภาคม พ.ศ. 2562  2.  วันท่ี 25 พฤษภาคม พ.ศ. 2562 
3.  วันท่ี 26 พฤษภาคม พ.ศ. 2562  4.  วันท่ี 27 พฤษภาคม พ.ศ. 2562 
 

2. พระราชบัญญัติคุ้มครองข้อมูลส่วนบุคคล พ.ศ. 2562 ให้ไว้ ณ วันใด 
1.  วันท่ี 24 พฤษภาคม พ.ศ. 2562  2.  วันท่ี 25 พฤษภาคม พ.ศ. 2562 
3.  วันท่ี 26 พฤษภาคม พ.ศ. 2562  4.  วันท่ี 27 พฤษภาคม พ.ศ. 2562 

 
3. ตราพระราชบัญญัติคุ้มครองข้อมูลส่วนบุคคล พ.ศ. 2562 ขึ้นไว้โดยคำแนะนำและยินยอมของใคร 

1.  คณะรัฐมนตรี     2.  สภาผู้แทนราษฎร 
3.  วุฒิสภา     4.  สภานิติบัญญัติแห่งชาติทำหน้าท่ีรัฐสภา 

 
4. พระราชบัญญัติคุ้มครองข้อมูลส่วนบุคคล พ.ศ. 2562 มีผลบังคับใช้เม่ือใด 

1.  วันถัดจากวันประกาศในราชกิจจานุเบกษาเป็นต้นไป 
2.  วันพ้นกำหนด 90 วันนับแต่วันประกาศในราชกิจจานุเบกษาเป็นต้นไป 
3.  วันพ้นกำหนด 120 วันนับแต่วันประกาศในราชกิจจานุเบกษาเป็นต้นไป 
4.  วันพ้นกำหนด 180 วันนับแต่วันประกาศในราชกิจจานุเบกษาเป็นต้นไป 

 
5. จากข้อ 4. เว้นแต่บทบัญญัติในหมวดใด ให้ใช้บังคับเมื่อพ้นกำหนดหนึ่งปีนับแต่วันประกาศในราช

กิจจานุเบกษาเป็นต้นไป 
1.  หมวด 1 หมวด 2 หมวด 3 หมวด 4 หมวด 5 และความในมาตรา 95 และมาตรา 96 
2.  หมวด 2 หมวด 3 หมวด 5 หมวด 6 หมวด 7 และความในมาตรา 95 และมาตรา 96 
3.  หมวด 2 หมวด 3 หมวด 4 หมวด 6 หมวด 7 และความในมาตรา 96 และมาตรา 97  
4.  หมวด 2 หมวด 3 หมวด 5 หมวด 6 หมวด 7 และความในมาตรา 93 และมาตรา 96 
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เฉลยเฉลยเฉลยเฉลยแนวขอสอบ แนวขอสอบ แนวขอสอบ แนวขอสอบ     
พระราชบญัญตัิคุมครองขอมลูสวนบุคคล พ.ศ. 2562พระราชบญัญตัิคุมครองขอมลูสวนบุคคล พ.ศ. 2562พระราชบญัญตัิคุมครองขอมลูสวนบุคคล พ.ศ. 2562พระราชบญัญตัิคุมครองขอมลูสวนบุคคล พ.ศ. 2562    
 

ข้อ คำตอบ ข้อ คำตอบ ข้อ คำตอบ ข้อ คำตอบ ข้อ คำตอบ 
1 4 9 3 17 4 25 4 33 3 

2 1 10 1 18 4 26 4 34 4 
3 4 11 4 19 2 27 2 35 3 
4 1 12 4 20 2 28 4 36 2 
5 2 13 4 21 2 29 3 37 1 

6 3 14 2 22 4 30 4  
7 4 15 2 23 1 31 3 
8 2 16 2 24 4 32 3 

 
1. เฉลยข้อ  4.  วันท่ี 27 พฤษภาคม พ.ศ. 2562 

เหตุผล  ราชกิจจานุเบกษา เล่ม 136/ตอนที่ 69 ก/หน้า 52/27 พฤษภาคม 2562 
2. เฉลยข้อ  1.  วันท่ี 24 พฤษภาคม พ.ศ. 2562 

เหตุผล  ให้ไว้ ณ วันที่ 24 พฤษภาคม พ.ศ. 2562 
3. เฉลยข้อ  4.  สภานิติบัญญัติแห่งชาติทำหน้าที่รัฐสภา 

เหตุผล  ให้ตราพระราชบัญญัติข้ึนไว้โดยคำแนะนำและยินยอมของสภานิติบัญญัติแห่งชาติทำหน้าที่ 
รัฐสภา 

4. เฉลยข้อ  1.  วันถัดจากวันประกาศในราชกิจจานุเบกษาเป็นต้นไป 
เหตุผล  พระราชบัญญัตินี้ให้ใช้บังคับตั้งแต่วันถัดจากวันประกาศในราชกิจจานุเบกษาเป็นต้นไป เว้น

แต่บทบัญญัติในหมวด 2 หมวด 3 หมวด 5 หมวด 6 หมวด 7 และความในมาตรา 95 และ
มาตรา 96 ให้ใช้บังคับเม่ือพ้นกำหนดหนึ่งปีนับแต่วันประกาศในราชกิจจานุเบกษาเป็นต้นไป 

5. เฉลยข้อ  2.  หมวด 2 หมวด 3 หมวด 5 หมวด 6 หมวด 7 และความในมาตรา 95 และมาตรา 9 
เหตุผล  ดูคำอธิบายข้อ 4. ประกอบ 

6. เฉลยข้อ  3.  ถูกทั้งข้อ 1. และ 2. 
เหตุผล  ในกรณีที่มีกฎหมายว่าด้วยการใดบัญญัติเกี่ยวกับการคุ้มครองข้อมูลส่วนบุคคลในลักษณะใด 

กิจการใด หรือหน่วยงานใดไว้โดยเฉพาะแล้ว ให้บังคับตามบทบัญญัติแห่งกฎหมายว่าด้วย
การนั้น เว้นแต่ 



 

คู่มือเตรียมสอบนักจดัการงานทั �วไป ระดบั � สาํนักงานสลากกินแบ่งรฐับาล 

277 

พระราชบัญญัติ 
ข้อมูลข่าวสารของราชการ 

พ.ศ. ๒๕๔๐ 
                   

 

ภูมิพลอดุลยเดช ป.ร. 
ให้ไว้ ณ วันท่ี ๒ กันยายน พ.ศ. ๒๕๔๐ 

เป็นปีที่ ๕๒ ในรัชกาลปัจจุบัน 
 

พระบาทสมเด็จพระปรมินทรมหาภูมิพลอดุลยเดช มีพระบรมราชโองการโปรดเกล้าฯ ให้ประกาศว่า 
 

โดยที่เป็นการสมควรให้มีกฎหมายว่าด้วยข้อมูลข่าวสารของราชการ 
 

จึงทรงพระกรุณาโปรดเกล้าฯ ให้ตราพระราชบัญญัติขึ้นไว้โดยคำแนะนำและยินยอมของรัฐสภา 
ดังต่อไปนี้ 

 

มาตรา ๑  พระราชบัญญัตินี้เรียกว่า “พระราชบัญญัติข้อมูลข่าวสารของราชการ พ.ศ. ๒๕๔๐” 
 

มาตรา ๒1  พระราชบัญญัตินี ้ให้ใช้บังคับเมื่อพ้นกำหนดเก้าสิบวันนับแต่วันประกาศในราชกิจจา
นุเบกษาเป็นต้นไป 

 

มาตรา ๓  บรรดากฎหมาย กฎ ระเบียบ และข้อบังคับอ่ืน ในส่วนที่บัญญัติไว้แล้วในพระราชบัญญัตินี้ 
หรือซ่ึงขัดหรือแย้งกับบทแห่งพระราชบัญญัตินี้ให้ใช้พระราชบัญญัติน้ีแทน 

 

มาตรา ๔  ในพระราชบัญญัติน้ี 
“ข้อมูลข่าวสาร” หมายความว่า สิ่งที่สื่อความหมายให้รู้เรื่องราวข้อเท็จจริง ข้อมูล หรือสิ่งใด ๆ ไม่ว่า

การสื่อความหมายนั้นจะทำได้โดยสภาพของสิ่งนั้นเองหรือโดยผ่านวิธีการใด ๆ และไม่ว่าจะได้จัดทำไว้ในรูป
ของเอกสาร แฟ้ม รายงาน หนังสือ แผนผัง แผนท่ี ภาพวาด ภาพถ่าย ฟิล์ม การบันทึกภาพหรือเสียง การ
บันทึกโดยเครื่องคอมพิวเตอร์ หรือวิธีอ่ืนใดที่ทำให้สิ่งที่บันทึกไว้ปรากฏได้ 

“ข้อมูลข่าวสารของราชการ” หมายความว่า ข้อมูลข่าวสารที่อยู่ในความครอบครองหรือควบคุมดูแล
ของหน่วยงานของรัฐ ไม่ว่าจะเป็นข้อมูลข่าวสารเกี่ยวกับการดำเนินงานของรัฐหรือข้อมูลข่าวสารเกี่ยวกับ
เอกชน 

“หน่วยงานของรัฐ” หมายความว่า ราชการส่วนกลาง ราชการส่วนภูมิภาค ราชการส่วนท้องถ่ิน 
รัฐวิสาหกิจ ส่วนราชการสังกัดรัฐสภา ศาลเฉพาะในส่วนที่ไม่เก่ียวกับการพิจารณาพิพากษาคดี องค์กรควบคุม
การประกอบวิชาชีพ หน่วยงานอิสระของรัฐและหน่วยงานอ่ืนตามที่กำหนดในกฎกระทรวง 

“เจ้าหน้าที่ของรัฐ” หมายความว่า ผู้ซึ่งปฏิบัติงานให้แก่หน่วยงานของรัฐ 

 
1 ราชกิจจานุเบกษา เล่ม ๑๑๔/ตอนท่ี ๔๖ ก/หน้า ๑/๑๐ กันยายน ๒๕๔๐ 
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แนวขอสอบแนวขอสอบแนวขอสอบแนวขอสอบ    

พระราชบัญญตัิขอมูลขาวสารของราชการ พ.ศ. 2540พระราชบัญญตัิขอมูลขาวสารของราชการ พ.ศ. 2540พระราชบัญญตัิขอมูลขาวสารของราชการ พ.ศ. 2540พระราชบัญญตัิขอมูลขาวสารของราชการ พ.ศ. 2540    
 
1. พระราชบัญญัติข้อมูลข่าวสารของราชการ พ.ศ. 2540 ประกาศในราชกิจจานุเบกษาเม่ือใด 

1.  วันท่ี 2 กันยายน พ.ศ. 2540   2.  วันท่ี 3 กันยายน พ.ศ. 2540 
3.  วันท่ี 10 กันยายน พ.ศ. 2540   4.  วันท่ี 11 กันยายน พ.ศ. 2540 
 

2. พระราชบัญญัติข้อมูลข่าวสารของราชการ พ.ศ. 2540 ให้ไว้ ณ เม่ือใด 
1.  วันท่ี 2 กันยายน พ.ศ. 2540   2.  วันท่ี 3 กันยายน พ.ศ. 2540 
3.  วันท่ี 10 กันยายน พ.ศ. 2540   4.  วันท่ี 11 กันยายน พ.ศ. 2540 
 

3. ตราพระราชบัญญัติข้อมูลข่าวสารของราชการ พ.ศ. 2540 ขึ้นไว้โดยคำแนะนำและยินยอมของใคร 
1.  รัฐสภา     2.  วุฒิสภา 
3.  สภาผู้แทนราษฎร    4.  สภานิติบัญญัติแห่งชาติ 

 
4. พระราชบัญญัติข้อมูลข่าวสารของราชการ พ.ศ. 2540 มีผลบังคับใช้เม่ือใด 

1.  วันถัดจากวันประกาศในราชกิจจานุเบกษาเป็นต้นไป 
2.  วันพ้นกำหนด 60 วันนับแต่วันประกาศในราชกิจจานุเบกษาเป็นต้นไป 
3.  วันพ้นกำหนด 90 วันนับแต่วันประกาศในราชกิจจานุเบกษาเป็นต้นไป 
4.  วันพ้นกำหนด 120 วันนับแต่วันประกาศในราชกิจจานุเบกษาเป็นต้นไป 

 
5. “สิ่งที่สื่อความหมายให้รู้เรื่องราวข้อเท็จจริง ข้อมูล หรือสิ่งใด ๆ ไม่ว่าการสื่อความหมายนั้นจะทำได้

โดยสภาพของสิ่งนั้นเองหรือโดยผ่านวิธีการใด ๆ” หมายถึงข้อใด 
1.  ข้อมูลข่าวสาร    2.  ข้อมูลข่าวสารของราชการ 
3.  ข้อมูลข่าวสารส่วนบุคคล   4.  ไม่มีข้อใดถูก 
 

6. ข้อใดเป็น “ข้อมูลข่าวสาร” 
1.  หนังสือ  2.  แผนที่  3.  ภาพวาด  4.  ถูกทุกข้อ 
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เฉลยเฉลยเฉลยเฉลยแนวขอสอบแนวขอสอบแนวขอสอบแนวขอสอบ    

พระราชบัญญตัิขอมูลขาวสารของราชการ พ.ศ. 2540พระราชบัญญตัิขอมูลขาวสารของราชการ พ.ศ. 2540พระราชบัญญตัิขอมูลขาวสารของราชการ พ.ศ. 2540พระราชบัญญตัิขอมูลขาวสารของราชการ พ.ศ. 2540    
 

ข้อ คำตอบ ข้อ คำตอบ ข้อ คำตอบ ข้อ คำตอบ ข้อ คำตอบ 
1 3 8 4 15 4 22 4 29 4 
2 1 9 3 16 4 23 3 30 2 
3 1 10 4 17 3 24 4 31 1 
4 3 11 1 18 4 25 2 32 2 
5 1 12 1 19 3 26 2 33 4 
6 4 13 1 20 2 27 4 34 2 

7 3 14 3 21 2 28 2 35 4 
 
1. เฉลยข้อ  3.  วันท่ี 10 กันยายน พ.ศ. 2540 

เหตุผล  ราชกิจจานุเบกษา เล่ม 114/ตอนที่ 46 ก/หน้า 1/10 กันยายน 2540 
2. เฉลยข้อ  1.  วันท่ี 2 กันยายน พ.ศ. 2540 

เหตุผล  ให้ไว้ ณ วันที่ 2 กันยายน พ.ศ. 2540 
3. เฉลยข้อ  1.  รัฐสภา 

เหตุผล  ให้ตราพระราชบัญญัติข้ึนไว้โดยคำแนะนำและยินยอมของรัฐสภา 
4. เฉลยข้อ  3.  วันพ้นกำหนด 90 วันนับแต่วันประกาศในราชกิจจานุเบกษาเป็นต้นไป 

เหตุผล  พระราชบัญญัตินี้ให้ใช้บังคับเม่ือพ้นกำหนดเก้าสิบวันนับแต่วันประกาศในราชกิจจานุเบกษา 
เป็นต้นไป 

5. เฉลยข้อ  1.  ข้อมูลข่าวสาร 
เหตุผล  “ข้อมูลข่าวสาร” หมายความว่า สิ่งที่สื่อความหมายให้รู้เรื่องราวข้อเท็จจริง ข้อมูล หรือสิ่ง

ใดๆ ไม่ว่าการสื่อความหมายนั้นจะทำได้โดยสภาพของสิ่งนั้นเองหรือโดยผ่านวิธีการใด ๆ 
และไม่ว่าจะได้จัดทำไว้ในรูปของเอกสาร แฟ้ม รายงาน หนังสือ แผนผัง แผนที่ ภาพวาด 
ภาพถ่าย ฟิล์ม การบันทึกภาพหรือเสียง การบันทึกโดยเคร่ืองคอมพิวเตอร์ หรือวิธีอ่ืนใดที่ทำ
ให้สิ่งท่ีบันทึกไว้ปรากฏได้ 

6. เฉลยข้อ  4.  ถูกทุกข้อ 
เหตุผล  ดูคำอธิบายข้อ 5. ประกอบ 
 
 


